Varunummer: 3521471

Arista Networks Arista 7280R3A Series 7280SR3A-48YC8

Switch, L3, Administrerad, 48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP, bakre till främre luftflödet, rackmonterbar

1 247 362,00 kr 997 889,60 kr exkl. moms
Gratis frakt
Beställningsvara, 2-3 vardagar leveranstid

The Arista 7280R3A Series, particularly the 7280SR3A-48YC8 model, is engineered for high-performance networking. It features a substantial packet buffer size of 4 GB, supporting efficient data handling and flow. Designed with front-to-back airflow for optimal cooling, this switch includes a built-in telemetry module and a 120 GB SSD for enhanced monitoring and performance metrics. URPF, storm control, and various routing protocols including OSPF and BGP offer advanced traffic management and reliability for data centers.

Producent
Varunummer
3521471
Modell
DCS-7280SR3A-48YC8-R
Till producentens hemsida
Produktbeskrivning
Arista 7280R3A Series 7280SR3A-48YC8 - switch - 48 portar - Administrerad - rackmonterbar
Typ av enhet
Switch - 48 portar - L3 - Administrerad
Modell
Bakre till främre luftflödet rackmonterbar 1U
Undertyp
50 Gigabit Ethernet
Portar
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Prestanda
Kapacitet: 3,6 Tbps
Latens: 3.8 µs
Paket per sekund: 1.35 Bpps
Kapacitet
Paketets bufferstorlek: 4 GB
Nätverksprotokoll
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, PBR (policy-based routing), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokoll för administration på distans
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Funktioner
ARP-stöd, IGMP snooping, portspegling, sFlow, DCBX-stöd, DHCP-snooping, ACL-stöd, QoS, ECMP, URPF, DHCP-relä, 4 snabbutbytbara fläktar, CoS, IPFIX, MSDP, DSCP-stöd, MACsec-support, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-in-Q tunneling, ETS, blinkande LED, RPM, RPVST+, loopskydd, CLI-hantering, UDF, VXLANsec encryption, MoFRR, 8-kärnig CPU
Standarder som följs
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Redundant ström
Ja
Dimensioner (BxDxH)
43.99 cm x 50.31 cm x 4.37 cm
Vikt
11.23 kg
Systemkrav
Arista EOS

Allmänt

Typ av enhet
Switch - 48 portar - L3 - Administrerad
Modell
Bakre till främre luftflödet rackmonterbar 1U
Undertyp
50 Gigabit Ethernet
Portar
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Prestanda
Kapacitet: 3,6 Tbps
Latens: 3.8 µs
Paket per sekund: 1.35 Bpps
Kapacitet
Paketets bufferstorlek: 4 GB
Nätverksprotokoll
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, PBR (policy-based routing), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokoll för administration på distans
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Verifieringsmetod
RADIUS, TACACS+
Funktioner
ARP-stöd, IGMP snooping, portspegling, sFlow, DCBX-stöd, DHCP-snooping, ACL-stöd, QoS, ECMP, URPF, DHCP-relä, 4 snabbutbytbara fläktar, CoS, IPFIX, MSDP, DSCP-stöd, MACsec-support, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, Q-in-Q tunneling, ETS, blinkande LED, RPM, RPVST+, loopskydd, CLI-hantering, UDF, VXLANsec encryption, MoFRR, 8-kärnig CPU
Standarder som följs
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Processor
1
RAM
64 GB
Inbyggda enheter
Telemetrimodul, 120 GB SSD

Expansion/Anslutning

Gränssnitt
48 x 50Gbit LAN SFP
1 x hantering (Gigabit LAN) RJ-45
1 x USB
1 x hantering (RS-232) RJ-45
6 x 200Gbit LAN QSFP

Strömtillförsel

Nätdel
Intern strömförsörjning - hot-plug
Installerat antal
2
Max antal som stöds
2
Redundant ström
Ja
Schema för redundant ström
1+1
Energiförbrukning vid drift
290 watt

Diverse

Standarder som följs
FCC klass A-certifierad, VCCI, BSMI, ICES-003, EN 61000-3-3, KCC, NRTL, RCM, RoHS 2011/65/EU, WEEE 2012/19/EU, EMC 2014/30/EU, LVD 2014/35/EU, EN 300 386, EN 62368-1, IEC 62368-1, IEEE 1588, EN 55032, EN 55035, RFC2460, RoHS 2015/863/EU, IEC 61000-3-2:2019, UKCA, RFC2463, RFC2461, RFC2462, RFC3176

Programvara / Systemkrav

Operativsystem erfordras
Arista EOS

Dimensioner och vikt

Bredd
43.99 cm
Djup
50.31 cm
Höjd
4.37 cm
Vikt
11.23 kg

Miljöparametrar

Min temperatur vid drift
0 °C
Max temperatur vid drift
40 °C
Luftfuktighet vid drift
5 - 95%
Min temperatur vid förvaring
-40 °C
Max temperatur vid förvaring
70 °C

Ovanstående information och specifikationer är vägledande och kan utan förvarning ändras av producenten. Alla uppgifter lämnas med reservation för tryckfel, och bilder är vägledande. Vissa texter kan vara autogenererade eller maskinöversatta och kan därför ge texter som kan vara missvisande.